Die Suche ergab 115 Treffer

von support.ch
29.05.2018, 10:00
Forum: Qdecoder
Thema: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model
Antworten: 42
Zugriffe: 4891

Re: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model

Das Leben etwas mit Humor genommen, macht manches Leichter :-) Oh je, die verd..... Programmierung mit dem Taster ist überhaupt nicht meins. Ich Programmiere immer entweder über das Programmiergleis oder noch besser mit dem Programmer :-) Dann habe ich genaue Kontrolle was ich mache. Meine Vermutung...
von support.ch
28.05.2018, 07:50
Forum: Qdecoder
Thema: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model
Antworten: 42
Zugriffe: 4891

Re: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model

@Andreas
Mit genau gleich angeschlossen, meinte ich auch Modi, Zeiten usw.

Aber manchmal ist die Schweizerdeutsche Sprache etwas zu wenig präzis. (oder es liegt an meiner Ausdrucksweise :-) )

Gruss aus der sommerlichen Schweiz
Bruno
von support.ch
25.05.2018, 06:42
Forum: Qdecoder
Thema: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model
Antworten: 42
Zugriffe: 4891

Re: Motorische Weichenantriebe MP1 der Prager Fa. MTB Model

Salü Dirk

Ich muss das Fragen: Hast Du die Ausgänge A2 und A3 etc. genau gleich wie A0 und A1 angeschlossen?

Gruss Bruno
von support.ch
07.05.2018, 08:20
Forum: Qdecoder
Thema: Update- und andere Probleme mit ZA1-16N
Antworten: 5
Zugriffe: 172

Re: Update- und andere Probleme mit ZA1-16N

Salü Noah Das braune Kabel ist ja ebenfalls ein Massenkabel und hat die gleiche Funktion wie das gelbe Kabel. (Wenn ich mich an meine alten Märklinerfahrungen richtig entsinne) Demzufolge müsste das braune Kabel genau gleich wie das gelbe Kabel an dien "+" Anschluss des Decoders. Gruss aus der Schwe...
von support.ch
28.03.2018, 11:02
Forum: Konfigurationen
Thema: Qdecoder Z1 16 Signal und Z21 Ratlosigkeit
Antworten: 6
Zugriffe: 708

Re: Qdecoder Z1 16 Signal und Z21 Ratlosigkeit

Salü Peter

Hast Du daran gedacht, dass die Z21 je nach Einstllung einen Adressverschub von 4 hat?

HIer findest Du noch genauere Angaben.

https://www.qdecoder.ch/blog/tipps-tric ... ei-der-z21

Gruss
Bruno
von support.ch
28.03.2018, 10:58
Forum: Qdecoder
Thema: Programmer erkennt den Decoder nicht??
Antworten: 2
Zugriffe: 154

Re: Programmer erkennt den Decoder nicht??

Hallo Peter Das kann so nicht sein. Ich vermute sehr stark, dass Du die Anschlüsse beim Decoder nicht korrekt hast. (Insbesondere sind das braune und das ockerfarbige Kabel je nach Lichtverhältnissen schwierig zu unterscheiden.) Achte bitte genau drauf, welches der Kabel beim schwarzen Anschluss zus...
von support.ch
23.03.2018, 09:48
Forum: Ankündigungen und Neuigkeiten
Thema: Test-/Betasoftware 9.19 vor Freigabe als Standartversion
Antworten: 15
Zugriffe: 1335

Re: Test-/Betasoftware 9.19 vor Freigabe als Standartversion

Salü Reto

Vielen Dank für Deinen Bericht. Das Resultat beruhigt mich :D

Gruss
Bruno
von support.ch
21.03.2018, 10:39
Forum: Ankündigungen und Neuigkeiten
Thema: Test-/Betasoftware 9.19 vor Freigabe als Standartversion
Antworten: 15
Zugriffe: 1335

Re: Test-/Betasoftware 9.19 vor Freigabe als Standartversion

Salü Reto Ich bin einer derjenigen, die den Decoder intensiv mit dem Märklin Trafo getestet hat. :D Nach Deinem Beitrag bin ich sehr erschrocken und habe nochmals einen Decoder mit der neuen Software geflasht. Und es ging nicht!!!! Ich verwende für meine Tests einen alten blauen 30VA Trafo. Der Verz...
von support.ch
01.03.2018, 12:19
Forum: Qdecoder
Thema: Qdecoder blinkt blinkt nach einigen Stunden
Antworten: 5
Zugriffe: 356

Re: Qdecoder blinkt blinkt nach einigen Stunden

Salü Gerd

Meines Erachtens hast Du den Verdächtigen gefunden. Wenn die Antriebe klemmen führt dies zu einem Überstrom, der als Kurzschluss angezeigt wird.
So meine ich, dass mit den neuen Signalen das Problem behoben sein sollte.

Gruss aus der verschneiten Schweiz
Bruno
von support.ch
27.02.2018, 15:50
Forum: Qdecoder
Thema: Qdecoder blinkt blinkt nach einigen Stunden
Antworten: 5
Zugriffe: 356

Re: Qdecoder blinkt blinkt nach einigen Stunden

Ein weiterer Verdächtiger wäre Railcom, wobei dies eigentlich nur bei den F0-8 relevant ist, da diese aus Platzgründen keine Pufferkondensatoren haben. Was mich auf die Idee bringt, ist bei Dir der Pufferkondensator (das ist der grosse silbirige) lose? Gruss Bruno PS: Dresden liegt Grippehalber darn...