Die Suche ergab 168 Treffer

von support.ch
24.04.2020, 22:55
Forum: Qdecoder
Thema: ZA1-16N: Problem mit Magnetantrieben
Antworten: 13
Zugriffe: 858

Re: ZA1-16N: Problem mit Magnetantrieben

Salü Christian Du schaltest die Weichen mit einem Impulsschalter, der bei den "alten Z1-16N" einwandfrei funktionieren. Trotzdem stellt sich mir die Frage warum das passiert? In der Anleitung steht folgendes: Verwenden Sie keine Schalter, die gegen das Gleis- bzw. Digitalsignal oder eine andere Vers...
von support.ch
13.04.2020, 12:00
Forum: Qdecoder
Thema: Update ZA2-16N auf 9.26 macht Probleme
Antworten: 2
Zugriffe: 549

Re: Update ZA2-16N auf 9.26 macht Probleme

Ich habe die Frage mal an die Technik intern weitergeleitet.

Gruss
Bruno Ineichen
von support.ch
27.03.2020, 20:29
Forum: Qdecoder
Thema: Wiederherstellen einer Koniguratio
Antworten: 5
Zugriffe: 427

Re: Wiederherstellen einer Koniguratio

Grüezi Herr Schilt

Ja das kann man so sagen.

Etwas ausführlicher hier beschreiben: https://www.qdecoder.ch/blog/tipps-tric ... deradresse

Gruss
Bruno Ineichen
von support.ch
27.03.2020, 17:43
Forum: Qdecoder
Thema: Wiederherstellen einer Koniguratio
Antworten: 5
Zugriffe: 427

Re: Wiederherstellen einer Koniguratio

Jeder Decoder hat bei mir eine Loknummer und unter dieser Nummer speichere ich die Konfiguration ab. Somit ist sie immer unter dieser Nummer auffindbar.
von support.ch
26.03.2020, 21:36
Forum: Qdecoder Programmer
Thema: Programmer und ZA3 Base
Antworten: 2
Zugriffe: 588

Re: Programmer und ZA3 Base

Ich vermute mal, zu irgendeinem Zeitpunkt wurde der Decoder aktualisiert und unglücklicherweise auf die Version 9.26 geupdatet, was die Base leider gar nicht verträgt. Dem kann aber geholfen werden. Verbinden Sie Decoder – Programmer – Qrail wie Sie es bereits gemacht haben. Schalten Sie das Gleiss...
von support.ch
23.03.2020, 18:11
Forum: Qdecoder
Thema: ZA1-16N: Problem mit Magnetantrieben
Antworten: 13
Zugriffe: 858

Re: ZA1-16N: Problem mit Magnetantrieben

Wichtig ist auch, dass der Decoder ausschliesslich nur dann programmiert wird, wenn keine Weichen angeschlossen sind.
von support.ch
23.03.2020, 18:10
Forum: Qdecoder
Thema: ZA1-16N: Problem mit Magnetantrieben
Antworten: 13
Zugriffe: 858

Re: ZA1-16N: Problem mit Magnetantrieben

Wichtig ist auch, dass der Decoder ausschliesslich nur dann programmiert wird, wenn keine Weichen angeschlossen sind.
von support.ch
15.03.2020, 13:18
Forum: Qdecoder
Thema: ZA2-16+ Decoder
Antworten: 4
Zugriffe: 516

Re: ZA2-16+ Decoder

Hallo Klapes Haben wir ja gemacht :) Manchmal reagiert der Kollege aus Dresden und manchmal muss man mit mir Vorlieb nehmen. Aber Dresden ist zur Zeit mit der gehackten Homepage sehr beschäftigt weshalb der Kollege aus Dresden noch nicht geantwortet hat. Wobei ich nicht der "Techniker" bin sondern d...
von support.ch
15.03.2020, 05:58
Forum: Qdecoder
Thema: ZA2-16+ Decoder
Antworten: 4
Zugriffe: 516

Re: ZA2-16+ Decoder

Hallo Deine Beschreibung deutet darauf hin, dass Du beim Einbauen irgendwo Kurzschluss hattest. Wenn der Decoder an Qrail funktionierte und dann auf der Anlage nicht mehr, ist es ein Zeichen eines Kurzschlusses. Sprich doch mal mit Deinem Händler, wo Du den Decoder gekauft hast. Falls der nicht weit...
von support.ch
03.03.2020, 16:00
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 1061

Re: ZA1-16 defekt?

Erare Bruno est

Bild

Sorry
Gruss Bruno