Die Suche ergab 18 Treffer

von Wolf
03.03.2020, 16:54
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

nemo perfectus ;)
von Wolf
03.03.2020, 11:36
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

kannst du bezüglich meines eingesendeten Decoders schon eine Aussage machen?

Gruß
Georg
von Wolf
16.02.2020, 13:07
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Bruno,

vielen Dank für deine Info.
Der Decoder ist schon unterwegs nach Dresden.

Gruß
Georg
von Wolf
14.02.2020, 17:05
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,


meinen Dank für deine Bemühungen.
Der Decoder wurde heute, 14.02.20, an die Adresse "Am Sandberg, Dresden" versendet.

Gruß
Georg
von Wolf
13.02.2020, 20:18
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

wer empfängt (Lieferadresse) den Decoder in Dresden?
Als beigefügte Fehlerbeschreibung den Chatverlauf?

Gruß
Georg
von Wolf
13.02.2020, 15:16
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

ein Decoder-Update auf 9.22 hat funktioniert, ändert aber am Grundproblem nichts.
Ein Update auf 9.23/9.24 wird verweigert.

Kann man das Teil zwecks Überprüfung einschicken oder wegen anfallender Kosten gleich was neues/anderes kaufen?

Gruß
Georg
von Wolf
12.02.2020, 22:53
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

ein Update "zurück" funktioniert nicht.
Nach betätigen der Schaltfläche "Fertigstellen" schliest das Fenster - und alles bleibt wie es ist.
von Wolf
12.02.2020, 22:38
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

wo finde ich Daten für SV 9.23 oder 24?

Gruß
Georg

Hat sich erledigt :oops: ......ein "Klick weiter
von Wolf
12.02.2020, 13:59
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas, erstmal vielen Dank für deine Bemühungen. Der Decoder wird auf Werkeinstellung gebracht: CV 550 = 2. Dann wird der Wert 163 in die CV 550 geschrieben, der Decoder behält diesen Wert. Aber bezüglich Ausgang ändert sich nix, da ist alles wie vorher. Der Wert 3 bringt auch keine Abhilfe,...
von Wolf
10.02.2020, 23:26
Forum: Qdecoder
Thema: ZA1-16 defekt?
Antworten: 19
Zugriffe: 778

Re: ZA1-16 defekt?

Hallo Andreas,

anbei zwei Dateien.
a) Decoder zurückgesetzt (kein Signal abgespeichert)
b) Decoder mit Hauptsperrsignal

Gruß
Wolf